Partyflock

De verbinding werd geherinitialiseerd

 
Forumonderwerp · 1133624
De verbinding met de server werd geherinitialiseerd tijdens het laden van de pagina.­

Kan niet tot moeilijk partyflocken vandaagt...­ ook geen vip server wtf!
Marii!!
Werkzaam bij Partyflock
Ik heb er geen last van hoor :)


Uitspraak van Psychonaut op maandag 9 juli 2012 om 15:00:
ook geen vip server wtf!

jij bent ook geen donateur?
maar heb wel vip door enquête van laatst
heb ik ook de hele tijd...­
en de foto's laden moeilijk, mn eigen forumfoto zie ik niet...­
op telefoon nergens last van gehad
sinds net achter de pc (FF) en ook steeds die melding :yes:
Karian → als beheerder
Door een kabelbreuk tussen Hilversum en Arnhem, is Partyflock voor veel mensen slecht bereikbaar.­
Wij hopen dat het snel wordt opgelost.­ Excuses voor het ongemak!
Met IE heb ik nergens last van...­
Uitspraak van Psychonaut op maandag 9 juli 2012 om 16:03:
maar heb wel vip door enquête van laatst

O ja... Dat wist ik ook niet :lol:
Uitspraak van Flinks geks! :hyper: op maandag 9 juli 2012 om 17:24:
had ik ook maar nu niet meer

Ik nog wel 8)

Flock is de hele dag al gewoon bereikbaar hier B)
het gekke is over wifi doet die het wel via me tel :rot:
Uitspraak van Psychonaut op maandag 9 juli 2012 om 22:23:
het gekke is over wifi doet die het wel via me tel

daar heb ik dus ook last van kwam ik er net achter... Safari (Iphone)
Wifi gaat ook nie via een kabeltje tussen arnhem en hilversum :facepalm:
dus jij beweerd dat wifi van een sateliet komt :lol: gaat via de kavel naar je router die het uitzend naar je tel. dus dan komt het ook daar langsihkt mij
Wifi kan je ook van andere gebruikers halen dus niet alleen door dat kabeltje :facepalm:
:lol: srry had erbij thuis op wifi bij moeten zetten
t0mm1e → als beheerder
Het is inderdaad vreemd dat het afhankelijk is van computer en operating systeem.­ Misschien dat bepaalde routering verschillend kan zijn, hoewel ik dat toch vreemd vind, uiteindelijk gaat het toch door dezelfde router bij de mensen thuis, dus hoe het kan dat ene apparaat wel goed gaat en andere niet, is vreemd.­

Ik heb hier gezocht maar kan aan onze kant niets vinden.­ Daarbij is het nog steeds zo dat de reparaties aan die kabel niet voltooid zijn, dus ga ik er van uit dat het toch echt dat probleem is.­
ik woon zelf in Zwolle. dat heeft niks van Arnhem en Hilversum te maken lijkt mij :lol:
Uitspraak van Psychonaut op dinsdag 10 juli 2012 om 10:43:
ik woon zelf in Zwolle. dat heeft niks van Arnhem en Hilversum te maken lijkt mij :lol:

Ja, kabel loopt altijd rechtstreeks zonder kastjes en tussenpunten ;)
laatste aanpassing
Uitspraak van Karian op dinsdag 10 juli 2012 om 10:50:
Ja, kabel loopt altijd rechtstreeks zonder kastjes en tussenpunten ;)

ja tuurlijk, maar ik bedoel raar dat eerst naar Arnhem loopt wat naar het zuiden is en dan weer omhoog richting het westen ;). Ik weet wel dat er vanaf de zee bij NL een gigantische kabel naar America loopt.
Uitspraak van t0mm1e op dinsdag 10 juli 2012 om 10:42:
Het is inderdaad vreemd dat het afhankelijk is van computer en operating systeem.­ Misschien dat bepaalde routering verschillend kan zijn, hoewel ik dat toch vreemd vind, uiteindelijk gaat het toch door dezelfde router bij de mensen thuis, dus hoe het kan dat ene apparaat wel goed gaat en andere niet, is vreemd.­

Ik heb hier gezocht maar kan aan onze kant niets vinden.­ Daarbij is het nog steeds zo dat de reparaties aan die kabel niet voltooid zijn, dus ga ik er van uit dat het toch echt dat probleem is.­

ligt eraan hoe je verbinding gemaakt word.
mobiel netwerk is weer anders dan wifi en ook dat verschilt per provider.
Uitspraak van Denskie ® :cheer: op dinsdag 10 juli 2012 om 12:41:
ligt eraan hoe je verbinding gemaakt word.­
mobiel netwerk is weer anders dan wifi en ook dat verschilt per provider.­

zowel wifi als g3.. Kan er nu wel op via Safari. Dus denk niet dat het daaraan gelegen heeft...
t0mm1e → als beheerder
Het zou nu opgelost moeten zijn heb ik te horen gekregen.­
Bij mij gaat ie weer goed met FF :yes:
:lock:
laatste aanpassing
Bij mij loopt flock soms vast.. voor de rest draait het goed :)
een van onze PC's heeft er ook last van heel af en toe. Probleem lijkt bij virusscanner vandaan te komen :)